• Customer

    Error to plugin ovic tools

    Posted by: chaosm May 22, 2019 at 06:49 (2 months ago)
    Hi at latest version of plugin i get this error

    wp-content/plugins/ovic-toolkit/assets/css/animate.min.css net::ERR_ABORTED 404 (Not Found)

  • Customer

    Posted by: chaosm, May 22, 2019 at 07:18 (2 months ago)

    Also how could i remove the google maps api call from ovi tollkit? I want it to call it manually at a form i build and it conflicts
  • Admin

    Posted by: yame, May 23, 2019 at 03:34 (2 months ago)

    Hi mate,

    My coder updated Toolkit in Theme. So now, in your site, if its version is 1.3.4, please reduce the version then re-update to get the latest modification of plugin
    In case you are using the lower version than 1.3.4, just update plugin to the latest version, it will be oke.

    About remove the Google maps api call from toolkit: I am sorry that I do not understand this well. Could you pls take the screenshot for this?

    Thank you!
    Yame

INSTALLATION SERVICE

We offer service for $29. If you would like to use it, please click here to provide your credential information.

CUSTOMIZED SERVICES

Use our expert service to turn your ideas into reality. Click here to provide your needed information.

WORKING TIME

Our support service works from Monday to Friday.
Mean time (GMT +7):
+ 7:30 - 11:30 AM
+ 1:30 - 5:30 PM
We will try to answer all the questions within 24 hours and solve them as quickly as possible