• Customer

    ssl problem

    Posted by: gzolee May 6, 2017 at 19:15 (4 months ago)
    Hi

    If i enable ssl i have troubless wit the language bar, something is wrong with the them if i set to default it works. Check on site


  • Supporter

    Posted by: yame, May 8, 2017 at 01:08 (4 months ago)

    Hello,

    I see your issue. Pls provide me your complete accounts (website back end + FTP). My coder will help you to check it.

    Regards,
    Yame
  • Customer

    Posted by: gzolee, May 8, 2017 at 13:07 (4 months ago)

    ftp server address is chekybits.sk login and pass already sent to you
    backend acces as well!!!!
  • Customer

    Posted by: gzolee, May 8, 2017 at 13:08 (4 months ago)

    im sending backend again check secret information
  • Supporter

    Posted by: yame, May 9, 2017 at 03:32 (4 months ago)

    Hello,

    Both your accounts are not correct. Kindly check again

    Thanks
  • Customer

    Posted by: gzolee, May 9, 2017 at 12:37 (4 months ago)

    Both accounts are correct!!! Do you copy paste or You write it?
  • Customer

    Posted by: gzolee, May 9, 2017 at 14:57 (4 months ago)

    stil not showing secure as the default theme there must be something wrong
  • Supporter

    Posted by: yame, May 10, 2017 at 01:42 (4 months ago)

    Yes, of course that I copied and pasted. But it showed me that the account was not correct.
    I tried many times with both and I got the same result.
  • Customer

    Posted by: gzolee, May 10, 2017 at 11:04 (4 months ago)

    i dont know what is happening im login with this access data i let you know
  • Customer

    Posted by: gzolee, May 10, 2017 at 19:24 (4 months ago)

    ok the problem with ssl only starts after installing your INSTALL DATA how can i remove this data???
  • Customer

    Posted by: gzolee, May 10, 2017 at 19:38 (4 months ago)

    But there is an error with smarty if i turn off the debug it removes the error from the top it is nice to give myself support
    thank You it is a pleasure to buy Your theme and supporting me myself
  • Customer

    Posted by: gzolee, May 12, 2017 at 11:20 (4 months ago)

    Could You be so kind and let me konw about the process of my reqest what is happening did You solve the SSL problem????
  • Supporter

    Posted by: yame, May 13, 2017 at 01:17 (4 months ago)

    Dear mate,

    We got the stuck with all your accounts, so we cannot check your site as well as fix this.
    Do you have any idea to make your accounts to be easy to access to? Then pls help us to attach some screenshots to describe more details for your issue?

    Thanks
  • Customer

    Posted by: gzolee, May 19, 2017 at 04:42 (4 months ago)

    If i upload sample data the ssl is no more secure. Try with sftp. Access data 100% working
  • Supporter

    Posted by: yame, May 28, 2017 at 02:42 (3 months ago)

    Hello.

    We've comeback after the vacation.
    Now when I check your accounts, ftp is ok but back end account still cannot be accessed to.
    One more thing, your site now displays well without error. Do you need any our assistance?
    If that, pls re-send us your back end account + the screenshots to show the error

    Thank you
    Yame

INSTALLATION SERVICE

We offer service for $29. If you would like to use it, please click here to provide your credential information.

CUSTOMIZED SERVICES

Use our expert service to turn your ideas into reality. Click here to provide your needed information.

WORKING TIME

Our support service works from Monday to Friday.
Mean time (GMT +7):
+ 7:30 - 11:30 AM
+ 1:30 - 5:30 PM
We will try to answer all the questions within 24 hours and solve them as quickly as possible